» Ubuntu » Pakiety

Error

two or more packages specified (ca-certificates natty-updates)