» Ubuntu » Pakiety

Error

two or more packages specified (empathy-dbg natty-updates)