» Ubuntu » Pakiety

Error

two or more packages specified (quassel-dbg natty-updates)