» Ubuntu » Pakiety

Error

two or more packages specified (linux-headers-2.6.38-11-generic natty-updates)