» Ubuntu » Pakiety

Error

two or more packages specified (devscripts natty-updates)