» Ubuntu » Pakiety

Error

two or more packages specified (dpkg natty-updates)