» Ubuntu » Pakiety

Error

two or more packages specified (firefox-locale-fy natty-updates)