» Ubuntu » Pakiety

Error

two or more packages specified (likewise-open-gui natty-updates)