» Ubuntu » Pakiety

Error

two or more packages specified (jsvc natty-updates)