» Ubuntu » Pakiety

Error

two or more packages specified (plasma-containments-addons natty-updates)