» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-fo natty-updates)