» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-bn-base natty-updates)