» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-el-base natty-updates)