» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-he-base natty-updates)