» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-mk-base natty-updates)