» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-ia-base natty-updates)