» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-ms-base natty-updates)