» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-th natty-updates)