» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-tt-base natty-updates)