» Ubuntu » Pakiety

Error

two or more packages specified (libapr1-dev natty-updates)