» Ubuntu » Pakiety

Error

two or more packages specified (libqt4-ruby1.8 natty-updates)