» Ubuntu » Pakiety

Error

two or more packages specified (libavcodec-extra-52 natty-updates)