» Ubuntu » Pakiety

Error

two or more packages specified (libpam-apparmor natty-updates)