» Ubuntu » Pakiety

Error

two or more packages specified (libsmokesopranoclient3 natty-updates)