» Ubuntu » Pakiety

Error

two or more packages specified (lighttpd-dev natty-updates)