» Ubuntu » Pakiety

Error

two or more packages specified (nic-usb-modules-2.6.38-10-generic-pae-di natty-updates)