» Ubuntu » Pakiety

Error

two or more packages specified (openoffice.org-l10n-in natty-updates)