» Ubuntu » Pakiety

Error

two or more packages specified (pata-modules-2.6.38-14-generic-pae-di natty-updates)