» Ubuntu » Pakiety

Error

two or more packages specified (pithos natty-updates)