» Ubuntu » Pakiety

Error

two or more packages specified (sata-modules-2.6.38-11-generic-di natty-updates)