» Ubuntu » Pakiety

Error

two or more packages specified (subversion natty-updates)