» Ubuntu » Pakiety

Error

two or more packages specified (thunderbird-gnome-support natty-updates)