» Ubuntu » Pakiety

Error

two or more packages specified (tomcat6 natty-updates)