» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-hu-base natty-updates)