» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-km natty-updates)