» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-tt natty-updates)