» Ubuntu » Pakiety

Error

two or more packages specified (usb-modules-2.6.38-15-generic-di natty-updates)