» Ubuntu » Pakiety

Error

two or more packages specified (wicd-daemon natty-updates)