» Ubuntu » Pakiety

Error

two or more packages specified (asterisk-sounds-extra natty)