» Ubuntu » Pakiety

Error

two or more packages specified (batmand-dbg natty)