» Ubuntu » Pakiety

Error

two or more packages specified (cernlib-base-dev natty)