» Ubuntu » Pakiety

Error

two or more packages specified (coinor-libflopc++0-dbg natty)