» Ubuntu » Pakiety

Error

two or more packages specified (dict-freedict-dan-eng natty)