» Ubuntu » Pakiety

Error

two or more packages specified (dict-freedict-por-eng natty)