» Ubuntu » Pakiety

Error

two or more packages specified (espeak-data natty)