» Ubuntu » Pakiety

Error

two or more packages specified (fcitx-table-dianbaoma natty)