» Ubuntu » Pakiety

Error

two or more packages specified (firedns natty)