» Ubuntu » Pakiety

Error

two or more packages specified (gnokii-smsd-mysql natty)