» Ubuntu » Pakiety

Error

two or more packages specified (libgdl-1-common natty)