» Ubuntu » Pakiety

Error

two or more packages specified (telepathy-gnome natty)